印度最高网络机构称,iPhone、iPad 用户必须“紧急”更新操作系统

摘要:周三,计算机应急响应小组 (CERT-In) 发布了一份警告。

印度最高网络机构警告称,旧版本的苹果手机操作系统存在漏洞,要求用户立即更新到最新版本,即 iOS 14.7.1 和 iPadOS 14.7.1。

计算机应急响应小组 (CERT-In) 周三发布的一份警告称,“据报道,Apple iOS 和 iPadOS 存在漏洞,远程攻击者可以利用该漏洞在目标系统上执行任意代码并获得更高的权限。 ”

CERT-In 在一份被评定为高严重性的说明中表示,成功利用这些漏洞可能允许具有内核权限的攻击者在目标系统上执行任意代码并获得更高的权限。它还表示“此漏洞目前正在被利用”,建议用户“紧急应用补丁”。

CERT-In 还在周四向加密消息服务 Signal 发出警告,称 Android 的 Signal 应用程序存在漏洞,这可能导致向收件人发送随机图像。它已要求用户从 Google Play Store 升级到适用于 Android 的 5.17.3 版本。

周三,IT 和电信部长 Ashwini Vaishnaw 告诉 Lok Sabha,CERT-In 已向多个行业的 700 多家组织发出警报,启用主动网络威胁防御。

ChinaIT.com 网站文章仅限于提供更多信息,不代表本网站立场观点。如需转载,请注明来源 。转载之文章来源于互联网,如有版权问题,请与我们联系:content@chinait.com。

扫码关注ChinaIT小程序,随时掌握最新IT资讯